MDAC 2.8 RTM-Fehler

Fehlerbeschreibung: MDAC 2.8 RTM ist mit dieser Version von Windows nicht kompatibel. Alle Funktionen sind zurzeit Teil von Windows.

Sollten Sie diese Fehler Meldung bekommen, dann ignorieren Sie sie einfach. Die Fehlermeldung bedeutet lediglich, dass die MDAC bei Ihnen schon installiert ist. Und anstatt dass Windows sagt, dass die MDAC schon installiert ist bringt es dann diese Fehlermeldung.

Impressum